Вернуться   SubaruDrom.Ru - форум автомобилей Subaru > Технический Форум > Кузов и салон

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 19.03.2012, 06:54   #1
Новичок
 
Аватар для Ирина Кочелаевская
 
Регистрация: 17.12.2009
Сообщений: 63
По умолчанию

Всем привет! Может кто ответит?
Subaru Legasy RSB (Японка 2000г 6 мес.выпуска. Поставил сигнализацую с автозаводом с контролем по тахометру. Сигнализация не видит колличество оборотов.
ВОПРОС: Сигнал (тип модуляции или др.) на тахометр у Субары отличается от сигнала той же Тойоты? А то мне говорят у Вас наверно импульсы другие...или с помехами или иные!
Кучу блоков уже поменяли, а оборотов не различает, т.е. не перезаводит (например когда примёрзла)

Ирина Кочелаевская вне форума   Ответить с цитированием
Старый 10.04.2012, 20:04   #2
Новичок
 
Регистрация: 12.02.2010
Адрес: Осинники
Сообщений: 60
По умолчанию

бред
на двух субарях (Легаси в кузове BG и Ланк в кузове BH)
ставили разные сигнализации (Партизан номер не помню и ШерХан 4) всё работает, то есть когда старт прошел - стартер отключается. А контроль по оборотам длится несколько секунд. Может у тебя просто машина запускается не правильно - поколбасится секунд пять а потом глохнет...
контроль сигналки по оборотам работает так: стартер маслает определённое время (первый пуск кажись 5 сек.) далее идёт контроль с сиги - есть обороты? (с тахометра) - нет. Далее опять стартер (уже больше по времени) - есть? нет. Ещё раз стартер (время работы ещё больше) - есть? нет. Обычно после трёх пусков сига на это дело забивает и больше на стартер команды не дает.
Кратко: проблема в сиге или в машине? Сам как заводишь замерзшую?

ЗЫ: сигналы там обныкновенные. Вариант 2 - установщики не на тот провод зацепились.
Алексей Кузнецов вне форума   Ответить с цитированием
Старый 03.06.2012, 01:56   #3
Новичок
 
Регистрация: 12.08.2009
Сообщений: 76
По умолчанию

Завожу замёрзшую раза, как минимум, со второго, если слегка подольше стартером прокрутить.
Косяк у машины есть...лямда зонд передний пока везут мне. Но он в работу вступает, как раз когда машина нагреется!
Алена Николаева вне форума   Ответить с цитированием
Старый 05.07.2012, 06:17   #4
Новичок
 
Аватар для bego
 
Регистрация: 02.04.2010
Сообщений: 63
По умолчанию

чё за сигналка
скоко ставил на субары всегда без проблем
bego вне форума   Ответить с цитированием
Старый 15.07.2012, 01:04   #5
Новичок
 
Аватар для mayore
 
Регистрация: 05.01.2010
Сообщений: 79
По умолчанию

Я Старлайн А8 зацепил на контрольную лампу генератора, проблем нет.
mayore вне форума   Ответить с цитированием
Старый 31.07.2012, 06:31   #6
Новичок
 
Регистрация: 10.09.2009
Сообщений: 77
По умолчанию

Сигнализация Tomohawk 950LR. Вся и проблема в том, что когда она заводит и холодная машина тут же почти глохнет, сигналка воспринимает как уже заведено...
Как сделать что бы она не так быстро принимала решение, что машина завелась?
__________________
Если ныне нам плохо, то не всегда так будет и впредь
Masha Mihaylenko вне форума   Ответить с цитированием
Старый 11.09.2012, 00:00   #7
Новичок
 
Аватар для Эльмира Алиева
 
Регистрация: 22.02.2010
Сообщений: 77
По умолчанию

Или кто посоветует другую сигнализацию, которая не так быстро делает выводы что уже заведено..?
Эльмира Алиева вне форума   Ответить с цитированием
Старый 19.10.2012, 14:28   #8
Новичок
 
Аватар для Depths
 
Регистрация: 26.01.2010
Адрес: Карпинск
Сообщений: 79
По умолчанию

я себе сам ставил сигналку Старлайн с полным разбором панели.. был глюк - куда ни подключись, машина заводится и глохнет (у старлайна возможен контроль по тахометру, генератору, напряжению в сети) все прошло когда подключил панель приборов на место, до сих пор не знаю почему глючило...
варианты: может не туда подключил? осциллограф тебе в руки ))
удачи))))
Depths вне форума   Ответить с цитированием
Старый 18.11.2012, 19:46   #9
Новичок
 
Аватар для ziva
 
Регистрация: 07.06.2009
Сообщений: 67
По умолчанию

Может кто тогда скажет цвет провода тахометра?
Куда подцепляться.
Subaru Legasy RSB (Японка 2000г 6 мес.выпуска)
ziva вне форума   Ответить с цитированием
Старый 29.11.2012, 03:09   #10
Новичок
 
Аватар для Member
 
Регистрация: 10.02.2010
Сообщений: 81
Отправить сообщение для Member с помощью ICQ
По умолчанию

я такую сигналку не знаю посмотри есть ли там вариант подключения по генератору может у тебя подключено на тахометр а заппрограмировано по генератору
Member вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 08:54. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot