Вернуться   SubaruDrom.Ru - форум автомобилей Subaru > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 14.03.2012, 06:35   #1
Новичок
 
Аватар для SvetlanaR
 
Регистрация: 28.08.2009
Сообщений: 69
По умолчанию

Вчера случилась оказия, заметил не сразу а протсо почуйствовал что то неладное взглядом. На панели приборов погасла лампочка power и не загорается при включении автомобиля когда там самодиагностика идёт. но это бы ладно, после того как она погасла режим power тоже перестал работать кнопокой щелкаешь селектор стоит на power а никаких зменений по ходу движения нет как переключала передачи до 3 тыс так и переключает

Кто знает що це такэ? и как с этим бороться? Так на вскидку вдруг у кого такое было. Всёравно поеду на диагностику но всёже тема меня эта взволновала, а то мб и ездить то нестоит пока раз такая херня творится.

SvetlanaR вне форума   Ответить с цитированием
Старый 06.06.2012, 22:47   #2
Новичок
 
Аватар для Ksushik
 
Регистрация: 28.12.2009
Сообщений: 70
По умолчанию

у меня не горела, но режим работал. просто сгорела лампочка - заменил, теперь горит и не выёживается. думал, что барыги выкрутили, чтобы скрыть морзянку про автомат, ан нет ошибок не вышмыргивает
Ksushik вне форума   Ответить с цитированием
Старый 04.07.2012, 20:53   #3
Новичок
 
Аватар для oxygen
 
Регистрация: 13.04.2010
Сообщений: 70
По умолчанию

хм тоже вариант ну поеду все узнаю я думаю там комп диагностический определит же что ламочка наелась или нет? каким то макаром же он определил что у меня задний левый стоп не горит ))
oxygen вне форума   Ответить с цитированием
Старый 28.08.2012, 11:42   #4
Новичок
 
Аватар для ftasylim
 
Регистрация: 23.09.2009
Сообщений: 62
По умолчанию

Цитата:
хм тоже вариант ну поеду все узнаю я думаю там комп диагностический определит же что ламочка наелась или нет? каким то макаром же он определил что у меня задний левый стоп не горит ))
он и сгоревшую лампу в поворотнике определят .


а в прибороной панели - нет
ftasylim вне форума   Ответить с цитированием
Старый 18.09.2012, 21:56   #5
Новичок
 
Аватар для Максик
 
Регистрация: 20.08.2009
Сообщений: 76
Отправить сообщение для Максик с помощью ICQ
По умолчанию

Помогите други. У меня перестали гореть лампочки переключения селектора передач на приборной панели ни один режим не подсвечивается. Вскрыл проверил лампочки все в порядке, контакты в норме. Что может быть???
Максик вне форума   Ответить с цитированием
Старый 16.10.2012, 13:17   #6
Новичок
 
Аватар для prokopenko
 
Регистрация: 09.04.2010
Сообщений: 72
По умолчанию

Цитата:
Помогите други. У меня перестали гореть лампочки переключения селектора передач на приборной панели ни один режим не подсвечивается. Вскрыл проверил лампочки все в порядке, контакты в норме. Что может быть???
передачи хоть переключаются? )))))
prokopenko вне форума   Ответить с цитированием
Старый 22.07.2013, 08:28   #7
Новичок
 
Аватар для dmitry86
 
Регистрация: 09.05.2010
Сообщений: 62
Отправить сообщение для dmitry86 с помощью ICQ
По умолчанию

Цитата:
Помогите други. У меня перестали гореть лампочки переключения селектора передач на приборной панели ни один режим не подсвечивается. Вскрыл проверил лампочки все в порядке, контакты в норме. Что может быть???
некоторый участок на плате может быть повреждён....остальное всё работает?
dmitry86 вне форума   Ответить с цитированием
Старый 24.09.2013, 16:00   #8
Новичок
 
Аватар для kladov
 
Регистрация: 31.10.2009
Сообщений: 85
Отправить сообщение для kladov с помощью ICQ
По умолчанию

Да все работает отлично, передачи переключаются общая подсветка работает.
kladov вне форума   Ответить с цитированием
Старый 11.10.2013, 15:15   #9
Новичок
 
Аватар для Delivery
 
Регистрация: 17.11.2009
Сообщений: 69
По умолчанию

Цитата:
некоторый участок на плате может быть повреждён....остальное всё работает?
а как можно это проверить?
Delivery вне форума   Ответить с цитированием
Старый 02.12.2013, 13:04   #10
Новичок
 
Аватар для Workholic
 
Регистрация: 03.07.2009
Сообщений: 59
Отправить сообщение для Workholic с помощью ICQ
По умолчанию

Кстати делал самодиагностику выдало по ошибке Отказ датчика скорости движения автомобиля. Может где то в этом проблема. Зимой было когда ездишь долго по трассе то она появлялась, а потом совсем погасла.
Workholic вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 00:51. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot