SubaruDrom.Ru - форум автомобилей Subaru  


Вернуться   SubaruDrom.Ru - форум автомобилей Subaru > Технический Форум > Двигатель и его системы


 
 
LinkBack Опции темы Опции просмотра
Старый 24.03.2012, 00:18 #1
Новичок
 
Регистрация: 19.03.2010
Сообщений: 71
ApmeM ApmeM вне форума
Новичок
 
Регистрация: 19.03.2010
Сообщений: 71
По умолчанию

Буду краток, у меня импреза 2007г.в двиг EL154 1.5л по стечению обстоятельств поменял двиг на EJ204 все собрали с мелкими доработками и переделками в вообщем поставили, залили жидкостя проверили на 3 раза все от и до.... Заводим двиг все в идеале, РАБОТАЕТ!!!
НО!!! спустя минуты 2 из трубы повалил столб дыма синего и масло стал выплевывать из выхлопной!!!
Двиг при этом теряет холостые обороты, не даю заглохнуть, мотор не троит!!!
Литра 2 масла просто выплюнул в трубу!!!
Что делать???? Двиг работает в идеале!!!! Что это может быть просто понятия не имею!!!((((((((((
ApmeM вне форума   Ответить с цитированием
 

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
C/20 и S/20 большая ли разница blowoffexchanger Кузов и салон 16 24.02.2014 10:35
[Без флуда] Проблема с Форестером. Sashurik2004 Электрооборудование 19 08.01.2014 09:32
Сильно ли большая разница между BP и BR? Легаси. Юлия Унтила Двигатель и его системы 12 05.01.2014 14:44
Большая ли разница ездить с LSD и без LSD? SerzHPS Общий технический раздел 6 04.01.2014 05:23
[Без флуда] Проблема к МКПП или? Виталий Романов Электрооборудование 9 02.01.2014 08:26

 


Текущее время: 05:37. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2021, vBulletin Solutions, Inc. Перевод: zCarot