15036-klapany-avcs-ocv

Клапаны AVCS (OCV) – SubaruDrom.Ru (старый форум)

20.03. 01:13 #1
Оксана Мороз  
Регистрация: 28.08.2020 Адрес: Нефтегорск Сообщений: 71
Господа, после свапа мотора (EJ152 EJ204) поимел чек – ошибка P1309, что есть короткое замыкание в проводке клапана авцс №2. Вот только у меня затуп… С какой стороны находится клапан №2, а с какой №1? Смотрю в мануал – вижу фигу, не написано который 1 или 2 – левый или правый. Ещё вопрос к тем у кого был опыт: может КЗ проявляться из-за пробившегося масла из клапана АВЦС через фишку или из-за вообще неисправного клапана? Там же вроде соленоид простой.
 
26.05. 21:05 #2
Светлана Черкова  
Регистрация: 13.11.2020 Сообщений: 68
А разве у вас были клапана эти? Понятно что сейчас на 204 моторе есть, проводка тоже 204?
 
15.07. 19:23 #3
ftasylim  
Регистрация: 23.09.2020 Сообщений: 62
Ага, пришлось вырезать моторно-мозговую часть из автоматной косы от 204го и срастить с импрезовской косой выкинув из неё соотв-но моторно-мозговую часть. Там же только питание и релюхи, ну пара-тройка проводов на приборку. цепи массы немного по другому – но логика одна.
 
02.10. 13:53 #4
Катя Катенька  
Регистрация: 19.09.2020 Сообщений: 68
А мозг чей?
 
17.12. 21:06 #5
Глеб Баляев  
Регистрация: 18.03.2019 Сообщений: 74
22611-ag471, от BH5 EJ204 MT JDM, без TGV. Сначала пробовал на 22611-AH220 – но потестировав на машине у форумчанина KUZZMA (за что ему отдельная благодарность) оказалось что мозг мертв.
Цитата:

А мозг чей?
 
10.03. 10:56 #6
Лера Левада  
Регистрация: 21.11.2020 Сообщений: 62
Ну тогда ищите там где сами и были, постепенно отключая цепи клапанов можно найти где сидит коротыш …
 
06.05. 17:45 #7
prokopenko  
Регистрация: 09.04.2019 Сообщений: 72
Дык, вот спросил может кто знает клапан №2 слева или справа по ходу движения. В мануале ничего нет, видимо завтра вечером придется с тестером побегать
 
29.05. 01:36 #8
Викторька Александровна  
Регистрация: 03.09.2020 Адрес: Козьмодемьянск Сообщений: 74
Банк 2 наверно сканер пишет цилиндры 2, 4, значит левая головка …. __________________
Основа всякой мудрости есть терпение
 
25.06. 21:52 #9
Porshe  
Регистрация: 10.03.2019 Адрес: Азов Сообщений: 71
Поменял оба клапана на заведомо рабочие – проблема осталась. Прозвонил проводку – КЗ отсутствуют, замеряю напряжение на фишке – на прогревочных оборотах – 13.8 В, т.е. по мануалу в пределах нормы. На забугорных форумах (nasioc, legacycentral) у чуваков некоторых при этой же ощибке – виноват ЭБУ.
На холостом ходу скидываю фишку с клапана – CheckEngine гаснет и даже спустя некоторое время не загорается, хотя теоретически должен ругнуться на разрыв в проводке.
Господа, сталкивался ли кто нибудь с таким?
 
21.07. 08:43 #10
Наташка Селегей  
Регистрация: 31.10.2020 Сообщений: 69
а в каком году система авцс появилась в зубаровских движках?
(спрашиваю не просто так)
 

Оставьте комментарий