16543-problema-s-zapuskom-dvigatelya-davlenie-topliva

Проблема с запуском двигателя (давление топлива) — SubaruDrom.Ru (старый форум)

09.03.2021 07:45   #1
DenisMa Новичок  
 
Регистрация: 17.08.2021 Адрес: Межгорье Сообщений: 70
Недавно создавал тему, где спрашивал про работу насоса Walbro, после установки которого машина стала плохо заводиться, тоесть долго крутила стартером перед запуском двигателя. В итоге пришли к выводу что виноват топливный регулятор, который лучше заменить, чтобы не было перелива на холостом ходу и был нормальный старт.
На днях снял впускной коллектор, заменил регулятор на китайский Tomei, сделал вынос под капот, чтобы в случае чего было удобно его быстро поменять без снятия коллектора. Все собрал обратно, запустил двигатель. В итоге секунд 30 давление держится (я поставил 3 бара), после чего падает до 1.2 — 1.5 и двигатель начинает троить, давление слишком маленькое для стабильной работы. Стоит заглушить машину и сразу завести, давление опять 3 бара, но через 30 секунд также падает. Регулировки регулятора никакие не помогли. Поставил сток, давление падать перестало, работа двигателя была стабильной. Я так понимаю виноват китайский регулятор? Читал много отзывов где не рекомендуют брать китай, но все же решил попробовать, все равно если что его заменить дело 5 минут)

И другая беда. Вчера оставил сток регулятор после обнаруженных проблем с китайским, поехал по делам, машина заводилась как раньше, все было ок. Сегодня утром завел с пульта, пришел на стоянку, машина прогрета, двигатель работает нормально. Только тронулся, обороты упали до 1.5, машина перестала реагировать на газ, я так понял упало давление топлава (датчик был не подключен, точно сказать не могу). Заглушил, завел, все нормализовалось, поехал дальше, обнаружил странную реакцию на газ, дергались обороты, но потом проблема пропала и за весь день никаких глюков в плане падения давления не было, машинка ехало очень бодро. Но в итоге остались две проблемы после этого недоразумения утром: на ХХ идут довольно сильные вибрации (ХХ 640-650 на P, и 620-640 на D), и каждый раз когда заводишь машину ее 1-2 секунды при старте колбасит, как будто бенз ужасного состояния. Выложу видео, там это отчетливо слышно. У меня подозрение на сток регулятор, перелив на ХХ, но возникает другой вопрос, почему раньше этого не было? Конфигурация всего была таже, только регулятор был под пауком, а не как сейчас с выносом. Решит ли эту проблему установка SARD а?

<iframe title="YouTube video player" class="youtube-player" type="text/html" width="500" height="380" src="http://www.youtube.com/embed/PEuHPnf5lu4? rel=0" frameborder="0" allowFullScreen></iframe>

 

11.05.2021 16:06   #2
Sheriff Новичок  
Регистрация: 29.12.2021 Сообщений: 70
Вчера машине стало куда хуже. При попытке утром завести двигатель схватывал и сразу глох, так было раз 10. Потом все таки завелся, но начанал сильно троить, были жуткие вибрации, хотя после 5 минут прогрева его работа нормализовалась. Поехал в гараж и нашел одну из причин, была плохо прикручена к блоку одна из катушек, а также обнаружил небольшой подсос воздуха, который устранил. В итоге вибрации на ХХ ушли, машина стала заводиться как раньше, тоесть нормально. Это все была на теплую.

Сегодня утром на холодную машина завелась с раза 3ого, обороты сразу вышли на прогревочные, но через секунд 20-30 обороты стали падать с 1500 до 1200 примерно, и в этот момент шли вибрации, троил двигатель, затем опять поднимались до положенных 1500, вибрации уходили, секунд 10 двигатель держал их и после опять падали. После прогрева поехал, поднимаюсь в горочку, жму на газ, машина не реагирует, обороты не поднимаются выше 1500, затем резкий рывок и резко стреляет до 2-2.5, и так несколько раз. После того как двигатель окончательно прогрелся, все пришло в норму, на газ машина стала реагировать четко, не троит, на ХХ не трясет.

С чем связанны эти проблемы холодного пуска? Могут ли быть эти проблемы из-за связки вальбры и сток регулятора?

 
08.06.2021 11:41   #3
promodrope Новичок  
 
Регистрация: 13.06.2021 Сообщений: 79
Поначалу вы пытались от Walbro получить давление при малом напряжении от регулятора напряжения топливного насоса.
Ни каждая Walbro на такое способна.

Сейчас похоже воюете с покрытыми сажей свечами, если давление топлива в норме.

 
26.07.2021 09:29   #4
DenisMa Новичок  
 
Регистрация: 17.08.2021 Адрес: Межгорье Сообщений: 70
кажись дело в паленой вальбре, а не в регуляторе и прочем
 
17.10.2021 19:23   #5
alextutubalin Новичок  
 
Регистрация: 18.12.2021 Сообщений: 76
Цитата: Свечи выкручивал, смотрел. Менял их 2 тысячи км назад. На фото их текущее состояние.
И немного не понял про регулятор. Электрику не трогали, вальбру подключил на стоковую фишку питания. Регулятор напряжения насколько я знаю работает на 33-66-100%. Вальбре для прокачки стабильного давления мало 33%? И я не могу понять, почему именно на холодную такие проблемы?
 
31.10.2021 19:54   #6
Виталий Романов Новичок  
Регистрация: 01.03.2021 Сообщений: 59
Купил японский регулятор SARD, подключил датчик давления топлива. Выставил давление на 2.8 на ХХ, претензий к работе регулятора нету, все отлично.
Что касается давления, когда поворачиваешь ключ на ON, насос 3 секунды громко работает, прокачивает. В этом время давление топлива поднимается, но после этих трех секунд резко падает до ноля. Получается давление в системе не держится, его просто нету, отсюда проблемы с нормальным стартом двигателя. В чем может быть причина? Когда я менял насос, заодно поменял топливный фильтр, для него покупал две новые резинки, закрутил вроде все плотно. И что касается свечей, фото которых я выкладывал выше, стоит ли их менять, или такое состояние их еще приемлимо?
 
04.11.2021 05:17   #7
Аленка Торощина Новичок  
Регистрация: 24.05.2021 Сообщений: 59
Резко падает до нуля после выключения насоса — обратный клапан насоса дырявый или рагулятор давления неплотно прикрывается. __________________
Затеяв спор настоящего с прошлым, мы обнаружим, что потеряли будущее
 
12.11.2021 11:32   #8
Дикарка Новичок  
 
Регистрация: 05.07.2021 Сообщений: 74
Регулятор точно не виноват, я проверял давление на двух регуляторах, китайском сарде и японском, результат один и тот же, после выключения насоса давление падает. Насчет обратного клапана завтра буду проверять, спасибо. А что можете сказать по свечам, стоит заменять на новые или нет?

И еще вопрос, для чего нужны грибки на топливных трубках? Фото ниже.

 
18.11.2021 00:33   #9
Андрей Соколов Новичок  
 
Регистрация: 22.06.2021 Сообщений: 73
"грибки" пульсации в рейке убирают. свечи менять пока рано.
 
01.12.2021 13:51   #10
Deel Новичок  
 
Регистрация: 16.09.2021 Сообщений: 81
Цитата: может тебе тоже *авно бенз бахнули с маслом или саляркой, попробуй слей пару грамм разотри между пальцев если жирные то с маслом или плесни на асфальт должно махом испарится, если ето оно, то мой сетку на топл насосе тк на ней образутся типо пленки а так насос бесшумно должен работать т.е сосет с натугой, я сам недавно отмучался вот тема
Спасибо бензину за это (катализатор)
 

Оставьте комментарий

Ваш адрес email не будет опубликован.