SubaruDrom.Ru - форум автомобилей Subaru  


Вернуться   SubaruDrom.Ru - форум автомобилей Subaru > Технический Форум > Электрооборудование


 
 
LinkBack Опции темы Опции просмотра
Старый 27.02.2012, 19:52 #1
Аватар для irinakopiltcova
Новичок
 
Регистрация: 16.08.2009
Сообщений: 79
irinakopiltcova irinakopiltcova вне форума
Новичок
Аватар для irinakopiltcova
 
Регистрация: 16.08.2009
Сообщений: 79
По умолчанию

Беда такая: при плавном разгоне наблюдаются небольшие тычки в трансмиссии при скорости более 60 км/ч, при резком разгоне с места все нормально, а если газ в пол при средних скоростях то обороты растут всего до 4-5 тысяч и машина не разгоняется, мотор ревет а толку нет. Тычки к слову замечал давно если едешь в режиме D при скорости около 60 км/ч ощущение что автомат не знает какую ему передачу воткнуть 3 или 4, но особо не заморачивался по этому поводу так как по городу на 3 езжу.
irinakopiltcova вне форума   Ответить с цитированием
 

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Машина не едет :( poison_slava Тюнинг, стайлинг и доп. оборудование 18 09.02.2014 22:24
Help! Не едет после 100 oxygen Двигатель и его системы 5 24.01.2014 19:07
Субару не едет. kassio Электрооборудование 19 28.12.2013 01:24
Едет с опозданием? Julia_mambo Двигатель и его системы 14 27.11.2013 14:43
Форестер автомат не едет Марат Давлятшин Топливо и эксплуатационные жидкости 3 26.07.2013 16:12

 


Текущее время: 05:44. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2021, vBulletin Solutions, Inc. Перевод: zCarot