SubaruDrom.Ru - форум автомобилей Subaru  


Вернуться   SubaruDrom.Ru - форум автомобилей Subaru > Технический Форум > Электрооборудование


 
 
LinkBack Опции темы Опции просмотра
Старый 28.06.2012, 17:58 #1
Новичок
 
Регистрация: 08.10.2009
Сообщений: 58
Bonus Bonus вне форума
Новичок
 
Регистрация: 08.10.2009
Сообщений: 58
По умолчанию

Подскажите с проблемой. Ехал сегодня поутру на работу. Как доехал припарковался, обхожу авто - горит стоп сигнал.

Предполагал что квакушка, несколько раз понажимал на тормоза. Сигнал все равно горит.

Аккумулятор скинуть не могу, там хорошо гайку протягивал. Предполагаю может залипло реле.
Вообщем пару лампочек снял, те что горели.

Потому что явно встанет потом авто, лампы посадят аккумулятор.

Как экспресс методом разобраться?
Bonus вне форума   Ответить с цитированием
 

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Субара не заводится(( Егор Ларионов Электрооборудование 13 19.02.2014 21:13
звуковой сигнал на 120км/ч search Трансмиссия 16 12.02.2014 17:36
Субара не тянет, отсечка на 3000 Lestat Двигатель и его системы 19 30.01.2014 12:15
Субара говорит по японски Руслан Гасымов Трансмиссия 14 05.01.2014 03:25
[Без флуда] Где взять сигнал тахометра QOQ Ходовая часть 1 11.05.2012 03:21

 


Текущее время: 05:44. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2021, vBulletin Solutions, Inc. Перевод: zCarot