Вернуться   SubaruDrom.Ru - форум автомобилей Subaru > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 19.05.2013, 15:23   #1
Новичок
 
Аватар для ВЛАДА ЯЦИВ
 
Регистрация: 03.05.2010
Сообщений: 76
Отправить сообщение для ВЛАДА ЯЦИВ с помощью ICQ
По умолчанию

Ну в общем Ж*па СВАПа 2wd AT на 2wd MT продолжается... После того как я сварил крепление и поставил все на место началась эта хрень... Ну думаю фиг с тобой потек сальник первичного вала, разобрал коробку, поменял сальник, собрал все на герметик... Поставил коробку на место, поездил, воняет ... Думаю ну обгорает старое... Вечером залажу под машину, а эта тварь, опять бежит от куда то...
Ну в общем у меня из догадок только одна версия, что я поставил коробку(сварил крепление) не под правильным углом... Может кто сталкивался с такой херней?

ВЛАДА ЯЦИВ вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
ОЧЕНЬ плохо заводится после свапа EJ152 EJ204. Бензонасос? Фильтр? Топливопровод? roman1970 Трансмиссия 18 17.02.2014 19:06
ГУР не работает после свапа:( RuXxru Электрооборудование 15 21.12.2013 04:28
После свапа тормозов горит abs Лерочка Кустова Ходовая часть 16 14.12.2013 10:10
Помогите оживить SF после свапа на МКПП Muscle Museum Трансмиссия 1 18.08.2013 07:58
Переделка топливных рам после начала свапа с EL15 на EJ204 Мериамун Двигатель и его системы 1 24.02.2013 11:05


Текущее время: 18:57. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot