Вернуться   SubaruDrom.Ru - форум автомобилей Subaru > Технический Форум > Топливо и эксплуатационные жидкости

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 29.05.2012, 22:59   #1
Новичок
 
Регистрация: 27.10.2009
Адрес: Омск
Сообщений: 68
Отправить сообщение для Андрей Дейнека с помощью ICQ
По умолчанию

На моей импрезе один раз отказали тормоза педаль стала тугая и ватная
на панели приборов загорелся сплрт режим и начал мигать, до этого прокатился на спущенном колесе до СТО .понял что это возможно
ошибка по АБС или еще какая нибудь электронная снял клемму с аккумулятора и очистел памя ть под торпедой как написано в книге.
Вроде все получилось но до сих пор не могу найти этому обьяснения, все
получилось как-то само собой а ездить сейчас на ней самому страшно.
КТО ЧЕМ ТАКИМ МОЖЕТ ПОДЕЛИТЬСЯ.

Андрей Дейнека вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Несколько проблем с тормозами Vitua Гарантийное и сервисное обслуживание 7 31.01.2014 04:38
[Без флуда] У российских Subaru могут возникнуть проблемы с тормозами SiT3D Ходовая часть 19 21.01.2014 08:19


Текущее время: 07:23. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot