17197-problema-s-tumankami

Проблема с туманками — SubaruDrom.Ru (старый форум)

23.05.2021 10:38   #1
Анна Константинова Новичок  
 
Регистрация: 20.08.2021 Сообщений: 66
Пожалуйста подскажите, машина Legacy B4 RSK 2001 год, в туманки установил ксенон KAIXEN на 50w еще этой зимой. Все работало отлично, но недавно появилась проблема такого рода, что несколько раз переставала гореть туманка справой стороны, но стоило выключить-включить и все приходило в норму. Сегодня опять обнаружил что одна туманка не работает, выключил их, включил, заработали обе, пошел по своим делам. Спустя 30 минут вернулся, перед тем как поехать решил проверить систему снова, но обнаружил что не работают уже обе. В гараже проверил все предохранители, они целы, когда жмешь кнопку, подсветка на ней загорается, гарабиты включаются, реле шелкает, но туманки все равно не загораются, выдергивал фишки, бесполезно. В чем может быть причина?

Еще момент, в сервисе при установке сказали что желательно перед стартом двигателя выключать туманки, ибо если завести его когда кнопка нажата, вроде бы может сгореть предохранитель или что-то в этом роде, но какой именно я забыл, но меняется сказали это быстро.

И где находится штатный предохраниль на туманки? У меня подписано все на Японском, проверил, все целы, но хочу узнать какой именно из них отвечает за туманки

 

11.06.2021 23:32   #2
WaLW Новичок  
 
Регистрация: 08.04.2021 Адрес: Верхняя Пышма Сообщений: 64
№7
 
10.07.2021 00:32   #3
Альберт Хальфутдинов Новичок  
Регистрация: 26.08.2021 Сообщений: 69
лампы сдохли, нефег было 50-ваттный ксенон ставить. __________________
Большие обещания уменьшают доверие
 
16.09.2021 21:00   #4
Анна Филатова Новичок  
 
Регистрация: 06.05.2021 Сообщений: 68
Автор, а что воткнуто в №4?
 
29.09.2021 09:17   #5
Елена Стограмська Новичок  
Регистрация: 28.09.2021 Сообщений: 83
По симптомам лампы, а блоки розжига какие, старого типа или новые маленькие? PS хенон китайский- гамно. __________________
Не покупай приятного ценой полезного
 
08.04.2021, 17:38   #6
Шкодный_Ангел Новичок  
 
Регистрация: 06.02.2021 Сообщений: 67
Всего скорей лампы умерли, если есть другие рабочие лампы вставь проверь, если работают то лампочки однозначно, если не фурыкает то нет питания на них, цепь смотри, а вообще щелканье кнопкой и приводит к этому что лампочки быстро перегорают, так что на сервисе ИМХО бред сказали, один раз нажал лампочки и все, ты когда заводишь авто, у тебя же свет потушен, потушен так думаю соответственно и питания не идет ни на туманки ни на что, логически подумай просто.
 
20.05.2021, 00:59   #7
Оксана Мороз Новичок  
 
Регистрация: 28.08.2021 Адрес: Нефтегорск Сообщений: 83
Цитата: Вообще то этот ксенон не китайский…

Что касается ламп, то как они могли сразу обе сдохнуть в один миг? Ладно бы одна, но тут на ровном месте и сразу две перестали работать. Пробег у них кстати маленький, всего пару месяцев.

 
11.12.2021, 04:56   #8
Анастасия Кабаева Новичок  
 
Регистрация: 26.03.2021 Сообщений: 83
Цитата: Так когда заводишь авто, сначала ключ в положение ON попадает, а в этом положении туманки загораются, и уже после идет зажигание, а во время зажигания имеет место просадка напряжения, или я не прав? __________________
Десяток говорунов производит больше шума, нежели десять тысяч, которые молчат; в этом заключатся средство к достижению успеха тех, кто лает с трибун
 
25.02.2021, 22:23   #9
Сергей Крицкий Новичок  
Регистрация: 30.09.2021 Адрес: Тикси Сообщений: 67
Все, проблему решил, дело было в сгоревшем предохранителе. Всем спасибо за помощь!
 

Оставьте комментарий

Ваш адрес email не будет опубликован.